0
답변 완료

버전이 낮아 사용이 불가능합니다.

범s입니다. 3 년 전 updated by 스윙걸 3 년 전 2

http://www.dreameng.xyz/

회사 인트라넷인데요.

접속을 하니까

[현재 이용하는 브라우저는 버전이 낮아 사용이 불가능합니다. "구글크롬"혹은"파이어폭스"웹브라우저를 설치 후 사용하시기 바랍니다.]라고 뜨네요


답변

답변
답변 완료

안녕하세요! 스윙 아지트 운영자 스윙걸입니다.

제보해주신 부분 확인하여 별도의 설정없이도 이용할 수 있도록 변경해두었습니다.
사용 중인 스윙 브라우저를 완전히 종료 후에 재접속하여 한번 더 확인을 부탁드립니다.
이후에도 문제가 있다면, 추가로 제보해주세요.
노력하는 스윙 브라우저 팀이 되겠습니다.

감사합니다.

Under review

안녕하세요, 스윙걸입니다. 제보해주셔서 감사합니다 :)

해당 사이트에서 문의주신 문제가 있음을 확인하였습니다.
빠르게 개선할 수 있도록 노력하겠습니다.
개선기간 동안에는 설정 및 관리(alt+e) > 스피드 모드로 항상 사용에 체크하여
해당 페이지 이용 부탁드립니다.

감사합니다.

답변
답변 완료

안녕하세요! 스윙 아지트 운영자 스윙걸입니다.

제보해주신 부분 확인하여 별도의 설정없이도 이용할 수 있도록 변경해두었습니다.
사용 중인 스윙 브라우저를 완전히 종료 후에 재접속하여 한번 더 확인을 부탁드립니다.
이후에도 문제가 있다면, 추가로 제보해주세요.
노력하는 스윙 브라우저 팀이 되겠습니다.

감사합니다.

댓글이 닫혀있습니다