0
Under review

XP 사용자 입니다. http://event.ozwiz.actoz.com/Event/MH/PreRegEvent/01/Web.aspx 에서 클릭하여 목소리 들어보려 했더니 익스플로러9이상만 지원된다하여 혹시나 하고 스윙브라우저를 설치 해 보았으나 역시나 안되더군요 익스플로러9 이상에서 가능한것들을 XP+스윙브라우저에서 쓸 수 있다면 좋겠습니다.

DAE-SEOB JU 6 년 전 updated by 스윙걸 6 년 전 1
XP 사용자 입니다. http://event.ozwiz.actoz.com/Event/MH/PreRegEvent/01/Web.aspx 에서 클릭하여 목소리 들어보려 했더니 익스플로러9이상만 지원된다하여 혹시나 하고 스윙브라우저를 설치 해 보았으나 역시나 안되더군요 익스플로러9 이상에서 가능한것들을 XP+스윙브라우저에서 쓸 수 있다면 좋겠습니다.

답변

답변
Under review
DAE-SEOB JU 님 안녕하세요.
스윙 브라우저에 대한 관심으로 이곳 아지트에 문의를 주셔서 감사합니다.
기본적으로 스윙 브라우저의 일반모드는 이용자 분의 IE 설정을 따르게 되므로,
IE9 이하 버전이 설치되어 있다면 관련 기능이 정상 작동 되지 않습니다.
스윙 브라우저 팀에서도 관련되어 개선 사항이 있는지 확인하고
노력하겠습니다. 감사합니다.
답변
Under review
DAE-SEOB JU 님 안녕하세요.
스윙 브라우저에 대한 관심으로 이곳 아지트에 문의를 주셔서 감사합니다.
기본적으로 스윙 브라우저의 일반모드는 이용자 분의 IE 설정을 따르게 되므로,
IE9 이하 버전이 설치되어 있다면 관련 기능이 정상 작동 되지 않습니다.
스윙 브라우저 팀에서도 관련되어 개선 사항이 있는지 확인하고
노력하겠습니다. 감사합니다.