0
Answered

Adobe Reader이 가) 오래되어 차단 되었습니다.

ChunGwon Park 5 years ago updated by 스윙걸 5 years ago 2
pdf 파일을 열때 마다, adobe reader가 오래되어 차단 되었스니다. 라고 뜨고, 플러그인 업데이트 or 이번만 실행 이 뜹니다.
이번만 실행을 누르면 되는데.. 너무 번거로워서 플러그인 업데이트를 해도.. 이미 최신 버전이라고 나옵니다.
플러그인 정보를 보면
Adobe Reader - 버전 15.7.20033. 133275 중요한 보안 업데이트 다운로드 로 나옵니다.
중요한 보안 업데이트 다운로드를 해도 이미 최신버전이라고만 나옵니다.

Adobe Reader 재설치 및 스윙브라우저 재설치도 해봤는데, 똑같네요.
어떻게 해야할까요

Answer

Answer
Answered
제보해주신 부분 확인하여 개선하였습니다.

pdf확인 시 권한 실행을 변경해주신 뒤부터 바로 이용하실 수 있으니 이점 참고하시기 바랍니다.

제보해 주셔서 감사합니다.
Will be answered
ChunGwon Park 님 안녕하세요! 이용에 불편을 드려 매우 죄송합니다.
플러그인 정보를 확인하는 과정에서 문제가 있는 것을 확인하였으며,
이와 관련해서 패치를 계획하고 있습니다.

이용에 큰 불편을 드려 매우 죄송합니다.
개선 작업에 최선을 다하겠으며, 진전 사항이 있는대로 공유드리겠습니다.
제보해주셔서 감사합니다.
Answer
Answered
제보해주신 부분 확인하여 개선하였습니다.

pdf확인 시 권한 실행을 변경해주신 뒤부터 바로 이용하실 수 있으니 이점 참고하시기 바랍니다.

제보해 주셔서 감사합니다.
Commenting disabled