+1

구글 지도 스트리트뷰

Taegil Heo 7 years ago updated 7 years ago 1

스트리트 뷰(Street View)를 사용하려면 Adobe Flash Player 버전 10 이상이 필요합니다.
최신 Flash Player 다운로드하기

를 요구 함 

현재 크롬에서는 별도 요구 없이 잘됨 (Flash Player도 최신 버전으로 설치되어 있음)


또 지시에 따라 설치 이후에도 똑같은 메시지가 나옴 유투브에도 설치를 요구. 

수정된것 확인 했습니다.