0
Fixed

워드프레스도 제대로 지원하게 해주세요 .. 잘 나오질 않네요..ㅠ

Do Haeng Lee 6 years ago updated by 스윙걸 6 years ago 0
현재 워드프레스 실행시 버전이 낮은 익스플로러로 인식합니다.
고쳐주세요!!

Answer

Answer
Fixed
안녕하세요. Do Haeng Lee님
스윙 아지트 운영자 스윙걸입니다. 말씀해주신 워드 프레스 사이트의
문제를 개선하였습니다. 이용하시는 스윙 브라우저를 종료하신 후 
재접속해보시길 바랍니다. 앞으로도 더욱 발전할 수 있도록 최선을 다하겠습니다. 
감사합니다. : )
Under review
안녕하세요. 스윙 브라우저에 대한 관심과 문제 제보 감사합니다.
말씀해주신 내용을 확인 중에 있으나 재현이 되지 않아서 개선 작업이
어려운 상태입니다. 문제 개선을 위해 몇 가지 사항을 확인 부탁드립니다.

1. 워드프레스 사이트 내 특정 메뉴 이용시 문제가 발생하시는 건가요?
    맞다면, 어떤 기능을 이용하실 때 문제가 발생하였나요?

2.  문제가 발생한 페이지 URL (도메인)

2. 이용자 분의 PC환경 ( 크롬 확장 프로그램,)

관련하여, 다시 한번 더 확인하여 스윙 아지트에 추가 제보 또는 코멘트를
올려주신다면 해당 문제 개선에 큰 도움이 되어 부탁드립니다ㅠ
개선할 수 있도록 최선을 다하겠습니다. 감사합니다.
1. 워드프레스 Admin으로 들어갈 경우에 메인화면에, 낮은 익스플로러 인식하고 경고가 떳습니다.

2. http://pillowbooks.co.kr/ 사이트의 UI가 제대로 출력되지 않습니다.

3. Feedly, evernote clearly, gmail notification, trello viewer , 사전보기 기능 사용중입니다. ㅠ

감사합니다 ^_^
Answer
Fixed
안녕하세요. Do Haeng Lee님
스윙 아지트 운영자 스윙걸입니다. 말씀해주신 워드 프레스 사이트의
문제를 개선하였습니다. 이용하시는 스윙 브라우저를 종료하신 후 
재접속해보시길 바랍니다. 앞으로도 더욱 발전할 수 있도록 최선을 다하겠습니다. 
감사합니다. : )
Commenting disabled