0
Under review

스윙에서 크롬 확장 프로그램 사용 하려고 하는대요 이런 메시지가 뜨내요

황윤성 6 years ago updated by 스윙걸 6 years ago 1
사용 중인 Chrome 버전은 웹 스토어에서 지원하지 않습니다.
최신 버전의 Chrome 다운로드 저는 크롬 을 사용하고 싶지 않은대요  방법이 없을까요?

Answer

Answer
Under review
안녕하세요! 스윙 아지트 운영자 스윙걸입니다.
먼저 스윙 브라우저 이용에 불편을 드려 죄송합니다.
최근 크롬 웹 스토어의 업데이트로 인하여,
크롬 웹 스토어 및 크롬 확장 프로그램을 정상 이용할 수 없는 문제가 발생하였습니다.

많은 분들이 이와 관련되어 불편함을 말씀해주셔서
스윙 브라우저 팀에서도 문제 해결을 위해 노력하고 있습니다.
이용에 불편을 드려 매우 죄송합니다.
개선하여 이용하실 수 있도록 최선을 다하겠습니다!
다시 한번 이용에 불편을 드려 죄송합니다. 
Answer
Under review
안녕하세요! 스윙 아지트 운영자 스윙걸입니다.
먼저 스윙 브라우저 이용에 불편을 드려 죄송합니다.
최근 크롬 웹 스토어의 업데이트로 인하여,
크롬 웹 스토어 및 크롬 확장 프로그램을 정상 이용할 수 없는 문제가 발생하였습니다.

많은 분들이 이와 관련되어 불편함을 말씀해주셔서
스윙 브라우저 팀에서도 문제 해결을 위해 노력하고 있습니다.
이용에 불편을 드려 매우 죄송합니다.
개선하여 이용하실 수 있도록 최선을 다하겠습니다!
다시 한번 이용에 불편을 드려 죄송합니다.