0
Answered

NPAPI 플러그인 설치 후 다 좋은데 불편한점 한가지가 있습니다.

송하률 3 years ago updated by 스윙걸 3 years ago 2 1 duplicate

제가 좀 오래된 PC를 사용중이여서 운영체제가 윈도우XP 인데요

정말로 NPAPI 플러그인을 설치 하니까 이 전까지 안보였던 이미지와 영상이 잘 나오네요

그런데 한가지 불편한점이 있네요 다른 사이트들에 접속 할때마다

Adobe Flash Player에 실행 권한이 필요합니다. 메시지가 뜨는데

이거 메시지 안뜨게 알아서 자동으로 실행 되게 할 수 는 없는건가요?

사이트에 접속 할 때 마다 메시지가 떠서 (이 사이트에서 항상 실행)

일일이 눌러야 되는게 불편 합니다.

Answers

Answer
Answered

안녕하세요!


https://swingbrowser.userecho.com/topics/9757-npapi/ 글이 이전에 제보해주신 내용과

동일하여, 병합했음을 먼저 알려드립니다.


스윙 브라우저 설정 및 관리(alt+e) > 플러그인에 접속한 뒤에

플러그인 목록에서 Adobe Flash Player를 찾고 NPAPI 플러그인 하단의

[항상 실행하도록 허용]에 체크하여 이용해보세요.


제보 감사합니다.

Answer
Completed

안녕하세요!스윙 브라우저에 대한 관심으로 문의해주셔서 감사합니다.

스윙 브라우저 설정 및 관리(alt+e) > 플러그인 에서 Adobe Flash Player NPAPI하단의

[항상 실행하도록 허용]에 체크하여 이용하실 수 있으니 이점 이용에 참고하시기 바랍니다. 감사합니다.

Duplicates 1

Answer
Completed

안녕하세요!스윙 브라우저에 대한 관심으로 문의해주셔서 감사합니다.

스윙 브라우저 설정 및 관리(alt+e) > 플러그인 에서 Adobe Flash Player NPAPI하단의

[항상 실행하도록 허용]에 체크하여 이용하실 수 있으니 이점 이용에 참고하시기 바랍니다. 감사합니다.

Answer
Answered

안녕하세요!


https://swingbrowser.userecho.com/topics/9757-npapi/ 글이 이전에 제보해주신 내용과

동일하여, 병합했음을 먼저 알려드립니다.


스윙 브라우저 설정 및 관리(alt+e) > 플러그인에 접속한 뒤에

플러그인 목록에서 Adobe Flash Player를 찾고 NPAPI 플러그인 하단의

[항상 실행하도록 허용]에 체크하여 이용해보세요.


제보 감사합니다.

Commenting disabled