Your comments

아무래도 사용하는 인터넷 익스플로러 버전은 7.0인것 같습니다.
그리고 정말 인터넷 익스플로러에도 이런 문제가 발생하네요;; 크롬은 괜찮은데...
제가 뭘 해야 할까요? 별 지장은 없지만, 역시 조금 불편해서리..